AccueilCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème avec le custon HTML

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
theblade
Nouveau Membre
Nouveau Membre


Nombre de messages : 2
Date d'inscription : 03/06/2006

MessageSujet: problème avec le custon HTML   Lun 12 Juin 2006, 08:44

Salut Sergio,

J'ai reussi a élargir mon blog avec Custom HTMl, mais je ne vois toujours pas l'image que j'y ai mi. Quand je visualise mon blog je vois juste le lien...??? peux tu m'aider???

Merci encore pour tes service de l'autre fois 8)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sangoku
Invité



MessageSujet: Re: problème avec le custon HTML   Lun 12 Juin 2006, 09:07

as-tu come adresse, quelque-chose qui commence par >a href=

sinon si tu as une adresse qui commence par http, s'est normal alors, quand tu crée un adresse pour une image avec imageshack, tu dois prendre l'adresse qui commence par <a href=

comme ici :Image Hosted by ImageShack.us


j'espère que j'ai pu t'aidé
Revenir en haut Aller en bas
Sergio
Fondateur
Fondateur
avatar

Masculin
Nombre de messages : 1053
Age : 50
Localisation : : Dunkerque (Nord) France
Humeur : A voir ...
Loisirs : : Tout dépend ....
Date d'inscription : 27/03/2006

MessageSujet: re............   Lun 12 Juin 2006, 10:56

Bjr soit plus précis dans ta question stp Theblade, car la voie je c’est pas ce qui t’arrive , tu dis que tu voie l’adresse de ton image (URL) dans le custom ….il y a plusieurs solution a ton problème. :pale:

Sangoku a raison sa peut venir de ton adresse ou du code que tu a mis

Tu as deux explication a sa :
1) l’adresse de ton image ou photo n’est pas bonne = envoie ton adresse dans ton image ou photo pour voir si elle et bonne
2) ou tu met pas ton code correctement = envoie le code que tu as mis dans ton custom Htlm

Si tu fais sa quand tu poste une question on arriveras mieux a t’aider (prend le pas mal ) ;)

:cyclops: Ps : tu as une balise pour insérer les codes dans le forum et si tu veux qu’ont voie ce code, insérer les codes directement avec cette balise quand tu édite ton message en haut dans la barre de tache de ton message

De tout façons je vais te donner ce code pour insérer ton image ou photo dans ton custom , mais j’aimerais bien voir ce que tu a mis aussi dans ton custom pour aider un peux plus

⭐ Voici le code

Code:
<P><IMG src="http://icon.sie.net/image/homepage/arrow/arrow33.gif"></P>

_________________
** Sergio **

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://astuce-aide.conceptforum.net
theblade
Nouveau Membre
Nouveau Membre


Nombre de messages : 2
Date d'inscription : 03/06/2006

MessageSujet: Re: problème avec le custon HTML   Mer 14 Juin 2006, 23:27

Salut,

Merci a vous deux,
la solution était dans la réponse de Sangoku, j utilisé le lien http et donc pas le bon lien. La ca marche nikel merci beaucoup. :cheers:

PS: Désolé Sergio j'essaierais d' être plus précis la prochaine fois...


MERCI @+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème avec le custon HTML   

Revenir en haut Aller en bas
 
problème avec le custon HTML
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» [Résolu] problème avec avira
» Problème avec décodeur Tv
» problème avec Outlook

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Aide... :: Poser vos Questions ICI...-
Sauter vers: